Windows media encoder 9

Máte problém s programem k webové kameře?

Windows media encoder 9

Příspěvekod vanhalf » úte říj 19, 2004 4:16 pm

Zkouším program WME9 a z Vašich stránek jsem použil šablonu "stream - Windows Media Encoder" . Ve WME9 jsem zahájil vysílání metodou "Stahovat z kodéru (připojení je zahájeno serverem nebo přehrávači)" . Šablonu jako .htm jsem umístil na svém placeném servru a když jsem tu htm stránku spustil tak okno s WM přehrávačem po chvíli oznámilo "Uzavřeno" a nic víc. Přitom WME9 běžel a kódoval. Jsem připojet do internetu přes kabel ale mám přidělenou veřejnou pevnou adresu , tak nevím v čem je problém. Jsem uplnej lama v tomhle tom. Potřebuji prostě , aby když někdo vleze na moji www stránku a já budu mít doma zaplej počítač a spuštěnej WME9 , tak aby ten dotyčnej viděl můj xicht nebo to co vystrčím na kameru. Dovede někdo poradit tak aby to pochopila i lama jako já :?: :oops: :shock:
vanhalf
 

Re: Windows media encoder 9

Příspěvekod Petr » pát říj 22, 2004 10:57 am

V té šabloně je potřeba správně nastavit adresu streamu. Popis je na stránce se šablonou.
Uživatelský avatar
Petr
Site Admin
Site Admin
 
Příspěvky: 93
Registrován: úte kvě 18, 2004 2:46 pm

Re: Windows media encoder 9

Příspěvekod Tim » ned úno 26, 2006 2:24 am

Ja mam jinej problem. Kdyz si stahnul Windows media encoder 9 a pak ho pustil, tak mi porad hlasi chybu a program se ukonci... nasleduje hlaska o zasilani chyby. Cim to je, cim to je? Problem u mych XP?
Tim
 


Zpět na Problémy

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník

cron