Potřeboval bych poradit.

Máte problém s webovou kamerou?

Potřeboval bych poradit.

Příspěvekod marekc1 » pát kvě 23, 2008 11:24 pm

Koupil jsem si webkameru LifeCam VX-6000,byl k tomu i software LifeCam 1.4. Při komunikaci pomocí Skype,dochází k výpadkům zvuku,a to dost často - hlavně když komunikace probíhá s druhou stranou současně (druhá strana má také VX-6000).Zkoušel jsem zmenšit rozlišení u kamery na 320x240 a nic se nezlepšilo.Chápu zvuk je rychlejší než obraz,ale nerozumím těm výpadkům (třeba 3s nebyl slyšet zvuk z druhé strany).Je to normální u webkamer?Dříve jsem měl zapojený jednoduchý mikrofonek a kromě mírné ozvěny vše bylo ok.Mám internetové připojení 905.93 kB/s Děkuji.
marekc1
 
Příspěvky: 1
Registrován: pát kvě 23, 2008 11:08 pm

Re: Potřeboval bych poradit.

Příspěvekod berkoff » pát led 16, 2009 2:26 pm

muze byt obcasnym nedostatecnym pripojenim, zatim to tak vypada, nebo nestiha nektery z PC zaroven odesilat zvuk i obraz.

U toho pripojeni to je dost mozne, setkal jsem se s tim uz nescetne krat. sice meric rychlosti ukaze XY megabajtu, nebo kilobajtu, ale realna propustnost je spatna. skuste si zavolat a pri tom udelat test, skuste na rychlost.cz a pokud bude odezva (ping) vetsi nez 30 - 40 ms tam bude problem
berkoff
 
Příspěvky: 1
Registrován: pát led 16, 2009 9:05 am

Re: Potřeboval bych poradit.

Příspěvekod Bubák » sob zář 05, 2009 1:35 pm

Slabý hardware nebo špatná internetová linka... rychlost linky není vše, rozhoduje také kvalita parametrů
Uživatelský avatar
Bubák
 
Příspěvky: 5
Registrován: sob zář 05, 2009 1:28 pm


Zpět na Problémy

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků

cron